Page MenuHomePhabricator

Auto-EQ function
Closed, ResolvedPublic

Description

Is it possible, that the Auto-EQ function in the "Feedback Detection" doesn't work with A&H QU 16? I see the yellow stripes and hear the feedback, but no GEQ-fader is sliding automatically... or do I missunderstand the function of this function?

Related Objects

Event Timeline

frankd created this task.Sep 30 2019, 2:45 PM
frankd created this object in space S1 Public.
david changed the task status from Open to Confirmed.Oct 1 2019, 2:37 PM
david added a subscriber: david.

Yes it looks like it's not working correctly

AnonymousTaskBot mentioned this in v0.0.4.
AnonymousTaskBot mentioned this in v1.0.10.
AnonymousTaskBot mentioned this in v0.5.4.
david closed this task as Resolved.Oct 1 2019, 2:44 PM